رفتن به مطلب
  • 0
mohammadd

مشکل متن فارسی پس از اجرا در AutoPlay Media Studio

سوال

سلام 

من در برنامه  AutoPlay Media Studio 8.5.2 اتو پلی فارسی می نویسم مشکلی نداره ولی وقتی اجرای می کنم بصورت نامفهوم در میاد لطفا کمک کنید ؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

3 پاسخ به این سوال تا کنون داده شده است

پست های پیشنهاد شده

  • 0

از نسخه 8.5.1.0 استفاده کنید.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
  • 0

مشکل فارسی در اتو پلی مدیا استادیو

در  نسخه 8.5.1.0 هم فارسی مینویسم و لی مفهوم نیست

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
  • 0

در تنظیمات فونت Label یا هر آبجکت دیگه گزینه ای هست فکر کنم به اسم script اونو روی Arabic بذارید.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

به گفتگو ملحق شوید

شما می توانید الان پست ارسال کرده و بعداً ثبت کنید. اگر در انجمن حساب کاربری دارید، برای ورود به اکانت خودتاناینجا کلیک کرده تا بتوانید با حساب کاربری خود پست ارسال کنید.

مهمان
پاسخ به این سوال ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از ۷۵ اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به عنوان یک لینک به جای

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


×
×
  • جدید...

اطلاعات مهم

با ورود به وب سایت ما، شما ملزم به رعایت شرایط استفاده هستید.